欢迎来到金龙股票学习网,在这里学习全面的股票知识

集合竞价抓涨停的精选公式

狙击涨停板 2020-02-13 07:06 次浏览未知金龙
 
    对于涨停板,大多数股民都是趋之若鹜,涨停板运作的好了可以事半功倍,操作好一次就可以高于其他人整个月的收益率,但是涨停板也并不是那么容易抓的。很多人迷信涨停板公式,认为只要有了公式就可以为所欲为,每个涨停都抓得到了。其实不是,即使是使用软件公式来完善涨停板的操盘,也未必能够如愿以偿。毕竟公式、指标都是认为设定的,一些股民甚至都不了解公式的设计原理就直接使用。
集合竞价选股公式
    最终肯定是失败大于成功。下面是股民整理的关于集合竞价涨停板的精选公式,据传准确率还可以,大家可以自己写入软件后尝试使用。不同的公式原理不同,使用时一定要小心谨慎。

    1·一字板涨停精选公式

    A:= WINNER(C)*100;
    涨停:=C/REF(C,1)>1.095 AND H=C;
    现手:=DYNAINFO(9);
    SJ:=IF(TIME>=91500 AND TIME<=93000,1,0);
    REF(A,1)>REF(A,2) AND A>90 AND REF(涨停,1) AND 现手>2000 AND O>REF(H,1);
 

    2·高开涨停板选股公式

    高开:=100*(o-ref(c,1))/ref(c,1);
    现手:=DYNAINFO(9);
    盘子:=CAPITAL/100;
    选股:盘子<=P and 高开>=Z and 现手>=S,PRECIS0,LINETHICK0;
    P参数是流通盘的大小 这个按要求自行设置一下,不然选出来高开和高开成交量符合的都是大盘股,他们开盘量上千手很平常的;Z是高开幅度 就是高开了几个点 我设置的是1 大家也可以根据实际应用来修改;S是9点25开盘价出来以后的现手 用得是动态数据 所以这个方法只能在9点25决定开盘价以后再选,利用到9点30分之间的几分钟来选择股票,我设置的是大于等于1000手,大家也可以根据自己需要修改设置。选对股票后介入的时机非常关键,早了会有太多的变故,迟了可能就进不去了或者是高成本介入。
 

    3·缓慢上攻涨停板选股公式

 
    A1:=(CAPITAL/100)/10000;
    A2:=REF(C,1);
    A3:=VOL / (MA((REF(VOL,1)),5));
    A4:=INDEXV / (MA((REF(INDEXV,1)),5));
    A5:=A1 <= 10;
    A6:=A3 / A4;
    A7:=OPEN / A2;
    A8:=ATAN(((((EMA(CLOSE,7)) / (REF((EMA(CLOSE,7)),1))) - 1) * 100)) * 57.3;
    A9:=ATAN(((((EMA(CLOSE,13)) / (REF((EMA(CLOSE,13)),1))) - 1) * 100)) * 57.3;
    A10:=ATAN(((((EMA(CLOSE,34)) / (REF((EMA(CLOSE,34)),1))) - 1) * 100)) * 57.3;
    A14:=IF(NAMELIKE('S'),0,1) AND IF(NAMELIKE('*'),0,1) AND DYNAINFO(4)>0;
    A15:=REF((C-REF(C,1))/REF(C,1),1)<0.03;((((((A5 AND (A8 > 53)) AND (A9 > 35.56)) AND (A10 > 19)) AND (A6 > 2.25)) AND (A7 < 1.05)) AND A14) AND (A7 > 1) AND A15;

涨停板电子书
《从1万到100万涨停18招》PDF电子书免费下载
数百本股票电子书下载合集--点击就可下载
点击获取提取码

Copyright @ 2011-2020 金龙股票学习网 All Rights Reserved. 版权所有 备案号:浙ICP12346678

站长统计代码放在此处

联系QQ: 2010262334 邮箱地址:2010262334@qq.com